Problème :
Vous avez enregistré votre convoi mais aucun document n'est disponible dans l'onglet Documents.
Cause :
C'est un fait qui arrive lorsque vous enregistrez deux services funéraires identiques avec des horaires différents. Cela perturbe les règles des documents. Par conséquent, tous les documents sont bloqués.
Solution :
Il faut mettre les deux services concernés à la même heure et les documents se génèreront automatiquement 😊